Главная » 2013 » Май » 20 » Задача на нахождения среднего значения
12:09
Задача на нахождения среднего значения
Задача: Найти среднее значение балов по физике учащихся класса. 
Ход работы:
Выполнение: 
1. Открываем документ EXCEL. создаем
 таблицу(класс) 
2. Заполняем ячейки таблицы данными. 
3.Форматируем таблицы, до прилежного состояния. 
4.Добавляем к каждой таблице строку "средняя оценка" + сам результат. 
5.Кликаем на ячейку, где будет располагаться средняя оценка, выбираем функцию "среднее значение". после выбираем все ячейки с оценками каждого ученика(применяем кнопку Shift). нажимаем OK в окошке с настройкой функции. в строке функции должна быть вот такая вот формула :"=СРЗНАЧ(D4:D23)"
 6.Работа завершена.
Работу выполнила: Дорошко Христина. 
Категория: Информатика | Просмотров: 807 | Добавил: Khristina | Рейтинг: 0.0/0
гдз математика 6 клас по Мерзляку